conf/layer.conf: Update LAYERSERIES_COMPAT to warrior
[meta-ossystems-base.git] / conf / distro / oel.conf
1 DISTRO = "oel"
2 DISTRO_NAME = "O.S. Systems Embedded Linux"
3
4 require conf/distro/include/oel.inc